Fleet Operations 3.2.6

Saturday, 10 December 2011 Written by 

This is a intermediate patch to update Fleet Operations to work with the newest Tunngle clients.

Patch 3.2.6 requires an installation of Fleet Operations 3.2.3, 3.2.4 or 3.2.5

Download Fleet Operations Patch 3.2.6



  • Updated Tunngle API to work with new Client Versions


  • Fixed FPQEdit extraction not working on some systems

  • rts_cfg.h wasn't included in multiplayer crc check